更多 选择语言
安全公告-关于apache log4j2远程代码执行漏洞的声明
初始发布时间:2021-12-10 18:07:40
更新发布时间:2021-12-31 14:13:38
漏洞描述:

近日,Apache Log4j2披露高危漏洞,漏洞编号为CVE-2021-44228,当前已存在漏洞的技术细节和POC。攻击者可直接构造恶意请求利用该漏洞,触发远程代码执行。
浪潮已经发布了安全预警(SA),客户可通过安全预警获取漏洞修复方案。

产品类别 是否受影响 
服务器 不受影响
交换机 不受影响
AS18000 不受影响
AS13000 不受影响
inview 不受影响
SSR 受影响
ISPIM 受影响
AiStation推理平台 受影响
ICM/ICOS/ICKS/InclousOS 受影响
insight 受影响

参考链接:

https://github.com/apache/logging-log4j2/releases/tag/log4j-2.15.0-rc2

更新记录:

2021-12-10 V1.0 INITIAL
2021-12-13 V1.1 UPDATE 增加产品列表
2021-12-31 V1.2 UPDATE 更新产品列表

浪潮安全应急响应对外服务:

浪潮一贯主张尽全力保障产品用户的最终利益,遵循负责任的安全事件披露原则,并通过产品安全问题处理机制处理产品安全问题。

反馈浪潮产品安全问题:https://www.inspur.com/lcjtww/psirt/vulnerability-management/index.html#report_ldbg

订阅浪潮产品安全信息:https://en.inspur.com/en/security_bulletins/vulnerability_subscription/index.html

获取技术支持:https://www.inspur.com/lcjtww/2317452/2317456/2317460/index.html


线




×
联系我们
服务器、存储、网络产品购买热线
400-860-6708
ERP、管理软件购买热线
400-018-7700
云服务产品销售热线
400-607-6657